<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<link href='http://fonts.googleapis.com/css?family=Slackey' rel='stylesheet' type='text/css'>
<!--===========================FreiChatX=======START=========================-->
<!--	For uninstalling ME , first remove/comment all FreiChatX related code i.e below code
	 Then remove FreiChatX tables frei_session & frei_chat if necessary
         The best/recommended way is using the module for installation                         -->

<script type="text/javascript" language="javascipt"src="http://philaquarters.com/freichat/client/main.php?id=0&xhash=beeae89b3fd2dc7d6958394ee5f60745"></script>
	<link rel="stylesheet" href="http://philaquarters.com/freichat/client/jquery/freichat_themes/freichatcss.php" type="text/css">
<!--===========================FreiChatX=======END=========================-->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="ElggRelease" content="1.8.19" />
	<meta name="ElggVersion" content="2014012000" />
	<meta name="description" content="Online social networking for philatelists and stamp collectors,chat,interact,blog,search,galleries,email and more">
	<meta name="keywords" content="stamp,philately,hobby,collection,social,network,myspace,facebook,phila,quarters,information,sharing,gallery,pictures,news,chat,blogs,stamp collector,philatelic">
	<title>PhilaQuarters: sonali aujha's Wall</title>
	<link rel="SHORTCUT ICON" href="http://www.philaquarters.com/mod/myfavicon/graphics/favicon.ico" />
	<link rel="stylesheet" href="http://www.philaquarters.com/cache/css/default/elgg.1409594202.css" type="text/css" />
	<link rel="stylesheet" href="http://www.philaquarters.com/cache/css/default/vendors/jquery/ui/theme.1409594202.css" type="text/css" />
	<link rel="stylesheet" href="http://www.philaquarters.com/cache/css/default/framework/wall/css.1409594202.css" type="text/css" />
	<link rel="stylesheet" href="http://www.philaquarters.com/cache/css/default/hj/comments/base.1409594202.css" type="text/css" />

	<!--[if gt IE 7]>
		<link rel="stylesheet" type="text/css" href="http://www.philaquarters.com/cache/css/default/ie.1409594202.css" />
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" href="http://www.philaquarters.com/cache/css/default/ie7.1409594202.css" />
	<![endif]-->
	<!--[if IE 6]>
		<link rel="stylesheet" type="text/css" href="http://www.philaquarters.com/cache/css/default/ie6.1409594202.css" />
	<![endif]-->

	<script type="text/javascript" src="http://www.philaquarters.com/vendors/jquery/jquery-1.6.4.min.js"></script>
	<script type="text/javascript" src="http://www.philaquarters.com/vendors/jquery/jquery-ui-1.8.16.min.js"></script>
	<script type="text/javascript" src="http://www.philaquarters.com/vendors/jquery/jquery.form.js"></script>
	<script type="text/javascript" src="http://www.philaquarters.com/cache/js/default/elgg.1409594202.js"></script>
	<script type="text/javascript" src="http://www.philaquarters.com/cache/js/default/hj/framework/ajax.1409594202.js"></script>
	<script type="text/javascript" src="http://www.philaquarters.com/cache/js/default/framework/approve/base.1409594202.js"></script>
	<script type="text/javascript" src="http://www.philaquarters.com/cache/js/default/notifier/notifier.1409594202.js"></script>

<script type="text/javascript">
// <![CDATA[
	/**
 * Don't want to cache these -- they could change for every request
 */
elgg.config.lastcache = 1409594202;
elgg.config.viewtype = 'default';
elgg.config.simplecache_enabled = 1;

elgg.security.token.__elgg_ts = 1485162130;
elgg.security.token.__elgg_token = '53eebada565f42934a90019cc4c95de9';

elgg.page_owner =  {"guid":39174,"type":"user","subtype":false,"time_created":"1484800355","time_updated":"1484801034","container_guid":"0","owner_guid":"0","site_guid":"1","name":"sonali aujha","username":"suratescorts","language":"en","url":"http:\/\/www.philaquarters.com\/profile\/suratescorts"};
//Before the DOM is ready, but elgg's js framework is fully initalized
elgg.trigger_hook('boot', 'system');
elgg.session.geopositioning = {"location":"","latitude":0,"longitude":0};



// ]]>
</script>


	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.philaquarters.com/wall/owner/suratescorts/39184?view=rss" />
<script type="text/javascript" src="http://www.philaquarters.com/mod/CKEditor/ckeditor/ckeditor.js">
    

    $(document).ready(function(){
        window.saveDraft = function() {  };

        
    });
    </script>	<link rel="meta" type="application/rdf+xml" title="FOAF" href="http://www.philaquarters.com/wall/owner/suratescorts/39184?view=foaf" />
<script>
//Initial load of page
$(document).ready(sizeContent);

//Every resize of window
$(window).resize(sizeContent);

//Dynamically assign height
function sizeContent() {
    var newHeight = $("html").height() - $(".elgg-page-header").height() - $(".elgg-page-footer").height() - $(".elgg-page-topbar").height() + "px";
    $(".elgg-page-body").css("min-height", newHeight);
    $(".elgg-layout-one-sidebar").css("min-height", newHeight);
}
        
</script>




        
  
<meta name="description" property="og:description" content="Our Surat Escorts is offering fashionable Call me +91- 9967559972 independent Surat escorts services for erotic fun and satisfaction at reasonable rates. Call n" />
<meta name="author" content="sonali aujha" />
<meta property="og:site_name" content="PhilaQuarters" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Status update  by sonali aujha" />
<meta property="og:url" content="http://www.philaquarters.com/wall/view/39184" />
<meta property="og:image" content="http://www.philaquarters.com/mod/profile/icondirect.php?lastcache=1484801157&amp;joindate=1484800355&amp;guid=39174&amp;size=large" />
<!--<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />-->
<meta property="og:image:secure_url" content="http://www.philaquarters.com/mod/profile/icondirect.php?lastcache=1484801157&amp;joindate=1484800355&amp;guid=39174&amp;size=large" />
<!--<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />-->

<style type="text/css">
	@font-face {
		font-family: 'FontAwesome';
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?v=4.0.3');
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?#iefix&v=4.0.3') format('embedded-opentype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.woff?v=4.0.3') format('woff'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.ttf?v=4.0.3') format('truetype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.svg?v=4.0.3#fontawesomeregular') format('svg');
		font-weight: normal;
		font-style: normal;
	}

	@-moz-keyframes spin {
		0% { -moz-transform: rotate(0deg); }
		100% { -moz-transform: rotate(359deg); }
	}
	@-webkit-keyframes spin {
		0% { -webkit-transform: rotate(0deg); }
		100% { -webkit-transform: rotate(359deg); }
	}
	@-o-keyframes spin {
		0% { -o-transform: rotate(0deg); }
		100% { -o-transform: rotate(359deg); }
	}
	@-ms-keyframes spin {
		0% { -ms-transform: rotate(0deg); }
		100% { -ms-transform: rotate(359deg); }
	}
	@keyframes spin {
		0% { transform: rotate(0deg); }
		100% { transform: rotate(359deg); }
	}
</style>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'><style type="text/css">
	@font-face {
		font-family: 'FontAwesome';
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?v=4.0.3');
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?#iefix&v=4.0.3') format('embedded-opentype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.woff?v=4.0.3') format('woff'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.ttf?v=4.0.3') format('truetype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.svg?v=4.0.3#fontawesomeregular') format('svg');
		font-weight: normal;
		font-style: normal;
	}

	@-moz-keyframes spin {
		0% { -moz-transform: rotate(0deg); }
		100% { -moz-transform: rotate(359deg); }
	}
	@-webkit-keyframes spin {
		0% { -webkit-transform: rotate(0deg); }
		100% { -webkit-transform: rotate(359deg); }
	}
	@-o-keyframes spin {
		0% { -o-transform: rotate(0deg); }
		100% { -o-transform: rotate(359deg); }
	}
	@-ms-keyframes spin {
		0% { -ms-transform: rotate(0deg); }
		100% { -ms-transform: rotate(359deg); }
	}
	@keyframes spin {
		0% { transform: rotate(0deg); }
		100% { transform: rotate(359deg); }
	}
</style>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'><style type="text/css">
	@font-face {
		font-family: 'FontAwesome';
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?v=4.0.3');
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?#iefix&v=4.0.3') format('embedded-opentype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.woff?v=4.0.3') format('woff'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.ttf?v=4.0.3') format('truetype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.svg?v=4.0.3#fontawesomeregular') format('svg');
		font-weight: normal;
		font-style: normal;
	}

	@-moz-keyframes spin {
		0% { -moz-transform: rotate(0deg); }
		100% { -moz-transform: rotate(359deg); }
	}
	@-webkit-keyframes spin {
		0% { -webkit-transform: rotate(0deg); }
		100% { -webkit-transform: rotate(359deg); }
	}
	@-o-keyframes spin {
		0% { -o-transform: rotate(0deg); }
		100% { -o-transform: rotate(359deg); }
	}
	@-ms-keyframes spin {
		0% { -ms-transform: rotate(0deg); }
		100% { -ms-transform: rotate(359deg); }
	}
	@keyframes spin {
		0% { transform: rotate(0deg); }
		100% { transform: rotate(359deg); }
	}
</style>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'><style type="text/css">
	@font-face {
		font-family: 'FontAwesome';
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?v=4.0.3');
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?#iefix&v=4.0.3') format('embedded-opentype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.woff?v=4.0.3') format('woff'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.ttf?v=4.0.3') format('truetype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.svg?v=4.0.3#fontawesomeregular') format('svg');
		font-weight: normal;
		font-style: normal;
	}

	@-moz-keyframes spin {
		0% { -moz-transform: rotate(0deg); }
		100% { -moz-transform: rotate(359deg); }
	}
	@-webkit-keyframes spin {
		0% { -webkit-transform: rotate(0deg); }
		100% { -webkit-transform: rotate(359deg); }
	}
	@-o-keyframes spin {
		0% { -o-transform: rotate(0deg); }
		100% { -o-transform: rotate(359deg); }
	}
	@-ms-keyframes spin {
		0% { -ms-transform: rotate(0deg); }
		100% { -ms-transform: rotate(359deg); }
	}
	@keyframes spin {
		0% { transform: rotate(0deg); }
		100% { transform: rotate(359deg); }
	}
</style>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'><style type="text/css">
	@font-face {
		font-family: 'FontAwesome';
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?v=4.0.3');
		src: url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.eot?#iefix&v=4.0.3') format('embedded-opentype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.woff?v=4.0.3') format('woff'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.ttf?v=4.0.3') format('truetype'), url('//netdna.bootstrapcdn.com/font-awesome/4.0.3/fonts/fontawesome-webfont.svg?v=4.0.3#fontawesomeregular') format('svg');
		font-weight: normal;
		font-style: normal;
	}

	@-moz-keyframes spin {
		0% { -moz-transform: rotate(0deg); }
		100% { -moz-transform: rotate(359deg); }
	}
	@-webkit-keyframes spin {
		0% { -webkit-transform: rotate(0deg); }
		100% { -webkit-transform: rotate(359deg); }
	}
	@-o-keyframes spin {
		0% { -o-transform: rotate(0deg); }
		100% { -o-transform: rotate(359deg); }
	}
	@-ms-keyframes spin {
		0% { -ms-transform: rotate(0deg); }
		100% { -ms-transform: rotate(359deg); }
	}
	@keyframes spin {
		0% { transform: rotate(0deg); }
		100% { transform: rotate(359deg); }
	}
</style>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'></head>
<body>

<div class="elgg-page elgg-page-default">
	<div class="elgg-page-messages">
		<ul class="elgg-system-messages"><li class="hidden"></li></ul>	</div>
	
		
	<div class="elgg-page-header">
		<div class='elgg-inner'>	
			


<!-- LOGO HERE? -->
<!-- eg: 

<a href="http://yoursite.com/">

<img border="0" src="http://www.yoursite.com/mod/easytheme/graphics/logo.gif" /></a> 

-->


<h1 STYLE="font-family: 'Slackey', cursive;">
	<a class="elgg-heading-site" href="http://www.philaquarters.com/">
		PhilaQuarters	</a>
</h1>







<div id="login-dropdown">
	<a href="http://www.philaquarters.com/login#login-dropdown-box" rel="popup" class="elgg-button elgg-button-dropdown">Log in</a><div class="elgg-module  elgg-module-dropdown" id="login-dropdown-box"><div class="elgg-body"><form method="post" action="http://www.philaquarters.com/action/login" class="elgg-form elgg-form-login"><fieldset><input type="hidden" name="__elgg_token" value="53eebada565f42934a90019cc4c95de9" /><input type="hidden" name="__elgg_ts" value="1485162130" />
<div>
	<label>Username or email</label>
	<input type="text" value="" name="username" class="elgg-input-text elgg-autofocus" /></div>
<div>
	<label>Password</label>
	
<input type="password" value="" name="password" class="elgg-input-password" />
</div>


<div class="elgg-foot">
	<label class="mtm float-alt">
		<input type="checkbox" name="persistent" value="true" />
		Remember me	</label>
	
	<input type="submit" value="Log in" class="elgg-button elgg-button-submit" />
	
	<input type="hidden" name="returntoreferer" value="true" />
	<ul class="elgg-menu elgg-menu-general mtm">
	<li><a href="http://www.philaquarters.com/register/1485162130/8df135cc323e018c07b609ddc483cfb6" class="registration_link" rel="nofollow">Register</a></li>		<li><a class="forgot_link" href="http://www.philaquarters.com/forgotpassword">
			Lost password		</a></li>
	</ul>
</div>
</fieldset></form></div></div></div>
<ul class="elgg-menu elgg-menu-site elgg-menu-site-default clearfix"><li class="elgg-menu-item-activity"><a href="http://www.philaquarters.com/activity">Activity</a></li><li class="elgg-menu-item-blog"><a href="http://www.philaquarters.com/blog/all">Blogs</a></li><li class="elgg-menu-item-bookmarks"><a href="http://www.philaquarters.com/bookmarks/all">Bookmarks</a></li><li class="elgg-menu-item-categories"><a href="http://www.philaquarters.com/categories/all">Categories</a></li><li class="elgg-menu-item-event-calendar"><a href="http://www.philaquarters.com/event_calendar/list/">Event calendar</a></li><li class="elgg-more"><a href="#">More</a><ul class="elgg-menu elgg-menu-site elgg-menu-site-more"><li class="elgg-menu-item-faq"><a href="http://www.philaquarters.com/faq/">FAQ</a></li><li class="elgg-menu-item-file"><a href="http://www.philaquarters.com/file/all">Files</a></li><li class="elgg-menu-item-gallery"><a href="http://www.philaquarters.com/gallery/dashboard/site">Gallery</a></li><li class="elgg-menu-item-groups"><a href="http://www.philaquarters.com/groups/all">Groups</a></li><li class="elgg-menu-item-members"><a href="http://www.philaquarters.com/members">Members</a></li><li class="elgg-menu-item-news"><a href="http://www.philaquarters.com/news/all">News</a></li><li class="elgg-menu-item-pages"><a href="http://www.philaquarters.com/pages/all">Pages</a></li><li class="elgg-menu-item-polls"><a href="http://www.philaquarters.com/polls/all">Poll</a></li><li class="elgg-menu-item-thewire"><a href="http://www.philaquarters.com/thewire/all">The Wire</a></li></ul></li></ul><form class="elgg-search elgg-search-header" action="http://www.philaquarters.com/search" method="get">
	<fieldset>
            <input type="text" value="Search" onblur="if (this.value==&#039;&#039;) { this.value=&#039;Search&#039; };" onfocus="if (this.value==&#039;Search&#039;) { this.value=&#039;&#039; };" class="elgg-input-autocomplete search-input" size="21" name="q" id="hj-autocomplete" />	</fieldset>
</form>		</div>
	</div>


	<div class="elgg-page-body">
		<div class="elgg-inner">
			
<div class="elgg-layout elgg-layout-one-sidebar clearfix">
	<div class="elgg-sidebar">
		
	

<ul class="elgg-menu elgg-menu-extras elgg-menu-hz elgg-menu-extras-default"><li class="elgg-menu-item-rss"><a href="http://www.philaquarters.com/wall/owner/suratescorts/39184?view=rss" title="RSS feed for this page"><span class="elgg-icon elgg-icon-rss "></span></a></li></ul><div class="elgg-module elgg-owner-block" ><div class="elgg-head"><div class="elgg-image-block clearfix" >
	<div class="elgg-image"><div class="elgg-avatar elgg-avatar-tiny">
<span class="elgg-icon elgg-icon-hover-menu "></span><ul class="elgg-menu elgg-menu-hover"><li><a href="http://www.philaquarters.com/profile/suratescorts"><span class="elgg-heading-basic">sonali aujha</span>&#64;suratescorts</a></li><li><ul class="elgg-menu elgg-menu-hover-default"><li class="elgg-menu-item-wall"><a href="http://www.philaquarters.com/wall/owner/suratescorts">View wall</a></li></ul></li></ul><a href="http://www.philaquarters.com/profile/suratescorts" class=""><img src="http://www.philaquarters.com/_graphics/spacer.gif" alt="sonali aujha" title="sonali aujha" class="" style="background: url(http://www.philaquarters.com/mod/profile/icondirect.php?lastcache=1484801157&amp;joindate=1484800355&amp;guid=39174&amp;size=tiny) no-repeat;"/></a></div>
</div><div class="elgg-body"><h3><a href="http://www.philaquarters.com/profile/suratescorts" >sonali aujha</a></h3><div class="elgg-subtext"></div></div>
</div></div><div class="elgg-body"><ul class="elgg-menu elgg-menu-owner-block elgg-menu-owner-block-default"><li class="elgg-menu-item-user-albums"><a href="http://www.philaquarters.com/gallery/dashboard/owner/suratescorts">Albums</a></li><li class="elgg-menu-item-blog"><a href="http://www.philaquarters.com/blog/owner/suratescorts">Blogs</a></li><li class="elgg-menu-item-bookmarks"><a href="http://www.philaquarters.com/bookmarks/owner/suratescorts">Bookmarks</a></li><li class="elgg-menu-item-file"><a href="http://www.philaquarters.com/file/owner/suratescorts">Files</a></li><li class="elgg-menu-item-news"><a href="http://www.philaquarters.com/news/group/39174/all">Group news</a></li><li class="elgg-menu-item-pages"><a href="http://www.philaquarters.com/pages/owner/suratescorts">Pages</a></li><li class="elgg-menu-item-polls"><a href="http://www.philaquarters.com/polls/owner/suratescorts">Polls</a></li><li class="elgg-menu-item-wall"><a href="http://www.philaquarters.com/wall/owner/suratescorts">Wall</a></li><li class="elgg-menu-item-thewire"><a href="http://www.philaquarters.com/thewire/owner/suratescorts">Wire posts</a></li></ul></div></div><div class="elgg-module  elgg-module-aside" ><div class="elgg-head"><h3>Share this page using</h3></div><div class="elgg-body"><ul class="elgg-sharing-wrapper"><li><a target="_blank" href="https://twitter.com/intent/tweet?text=Status+update++by+sonali+aujha%0D%0Ainterconnected%3Ahjwall+sonali+aujha...+&url=http://www.philaquarters.com/wall/view/39184&via=PhilaQuarters"><div class="elgg-button-share elgg-button elgg-button-twitter">Twitter<div class="elgg-sharing-logo"></div></div></a></li><li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&p[title]=Status+update++by+sonali+aujha&p[summary]=Our+Surat+Escorts+is+offering+fashionable+Call+me+%2B91-+9967559972+independent+Surat+escorts+services+for+erotic+fun+and+satisfaction+at+reasonable+rates.+Call+now+for+full+happiness.%0Ahttp%3A%2F%2Fwww.geocities.ws%2Fsuratescorts%2F&p[url]=http://www.philaquarters.com/wall/view/39184&p[images][0]=http%3A%2F%2Fwww.philaquarters.com%2Fmod%2Fprofile%2Ficondirect.php%3Flastcache%3D1484801157%26joindate%3D1484800355%26guid%3D39174%26size%3Dlarge"><div class="elgg-button-share elgg-button elgg-button-facebook">facebook<div class="elgg-sharing-logo"></div></div></a></li><li><a target="_blank" href="https://plus.google.com/share?url=http://www.philaquarters.com/wall/view/39184"><div class="elgg-button-share elgg-button elgg-button-googleplus">Google+<div class="elgg-sharing-logo"></div></div></a></li><li><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.philaquarters.com/wall/view/39184&title=Status+update++by+sonali+aujha&summary=interconnected%3Ahjwall+sonali+aujha...+Our+Surat+Escorts+is+offering+fashionable+Call+me+%2B91-+9967559972+independent+Surat+escorts+services+for+erotic+fun+and+satisfaction+at+reasonable+rates.+Call+now+for+full+happiness.%0Ahttp%3A%2F%2Fwww.geocities.ws%2Fsuratescorts%2F&source=http://www.philaquarters.com/wall/view/39184"><div class="elgg-button-share elgg-button elgg-button-linkedin">Linked<div class="elgg-sharing-logo"></div></div></a></li><li><a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.philaquarters.com/wall/view/39184&description=Status+update++by+sonali+aujha%0D%0Ainterconnected%3Ahjwall+sonali+aujha...+%0D%0AOur+Surat+Escorts+is+offering+fashionable+Call+me+%2B91-+9967559972+independent+Surat+escorts+services+for+erotic+fun+and+satisfaction+at+reasonable+rates.+Call+now+for+full+happiness.%0Ahttp%3A%2F%2Fwww.geocities.ws%2Fsuratescorts%2F&media=http%3A%2F%2Fwww.philaquarters.com%2Fmod%2Fprofile%2Ficondirect.php%3Flastcache%3D1484801157%26joindate%3D1484800355%26guid%3D39174%26size%3Dmaster"><div class="elgg-button-share elgg-button elgg-button-pinterest">Pinterest<div class="elgg-sharing-logo"></div></div></a></li><li><a target="_blank" href="https://www.stumbleupon.com/submit?url=http://www.philaquarters.com/wall/view/39184"><div class="elgg-button-share elgg-button elgg-button-stumbleupon">StumbleUpon<div class="elgg-sharing-logo"></div></div></a></li><li><a target="_blank" href="/cdn-cgi/l/email-protection#437c303621292620377e103722373630683633272237266868213a68302c2d222f2a682236292b2266730766730265212c273a7e04312626372a2d243062630a6325Xound this at PhilaQuarters... interconnected%3Ahjwall+sonali+aujha...+%0D%0A Our+Surat+Escorts+is+offering+fashionable+Call+me+%2B91-+9967559972+independent+Surat+escorts+services+for+erotic+fun+and+satisfaction+at+reasonable+rates.+Call+now+for+full+happiness.%0Ahttp%3A%2F%2Fwww.geocities.ws%2Fsuratescorts%2F%0D%0A http://www.philaquarters.com/wall/view/39184"><div class="elgg-button-share elgg-button elgg-button-email">Email<div class="elgg-sharing-logo"></div></div></a></li></ul></div></div><div class="elgg-module  elgg-module-aside" ><div class="elgg-head"><h3>URL QR</h3></div><div class="elgg-body"><ul class="elgg-qrcode-wrapper"><li><img src="http://www.philaquarters.com//qrcode/qrcode/687474703a2f2f7777772e7068696c6171756172746572732e636f6d2f77616c6c2f6f776e65722f73757261746573636f7274732f3339313834" alt="http://www.philaquarters.com/wall/owner/suratescorts/39184"/></li></ul></div></div>	</div>

	<div class="elgg-main elgg-body">
		<ul class="elgg-menu elgg-breadcrumbs"><li><a href="http://www.philaquarters.com/wall">Wall</a></li><li><a href="http://www.philaquarters.com/wall/owner/suratescorts">sonali aujha's Wall</a></li><li>Status update  by sonali aujha</li></ul><h2>sonali aujha's Wall</h2><ul id="" class="elgg-list wall-post-list" data-options=""><li id="elgg-object-39184" class="elgg-item" data-timestamp="1484800773"><div class="elgg-image-block wall-post-alt clearfix" >
	<div class="elgg-image-alt"><div class="elgg-avatar elgg-avatar-small">
<a href="http://www.philaquarters.com/profile/suratescorts" class=""><img src="http://www.philaquarters.com/_graphics/spacer.gif" alt="sonali aujha" title="sonali aujha" class="wall-poster-avatar" style="background: url(http://www.philaquarters.com/mod/profile/icondirect.php?lastcache=1484801157&amp;joindate=1484800355&amp;guid=39174&amp;size=small) no-repeat;"/></a></div>
</div><div class="elgg-body"><div class="wall-bubble"><div class="elgg-subtext"></div><div class="elgg-content"><a href="http://www.philaquarters.com/profile/suratescorts" rel="nofollow">sonali aujha</a>: Our Surat Escorts is offering fashionable Call me +91- 9967559972 independent Surat escorts services for erotic fun and satisfaction at reasonable rates. Call now for full happiness.
<a href="http://www.geocities.ws/suratescorts/" rel="nofollow">http://www.geocities.ws/suratescorts/</a> <span class="wall-tagged-location"> near <a href="http://www.philaquarters.com/search?q=ahmedabad&amp;search_type=tags" rel="tag">ahmedabad</a></span>
<div class="embed-ecml-placeholder">
	
<div class="embed-ecml-oembed-link">
	<div class="elgg-image-block clearfix" >
	<div class="elgg-body"><h3><a href="https://iframely.com" target="_blank" rel="nofollow">Please update your Iframely plugin. You're using version that was retired in May 2014.</a></h3><div class="elgg-subtext"></div><div class="elgg-content"><div class="elgg-output"></div><a href="https://iframely.com" class="embed-ecml-resource" target="_blank" rel="nofollow">https://iframely.com</a></div></div>
</div></div><a href="http://www.geocities.ws/suratescorts/" class="embed-ecml-resource" target="_blank" rel="nofollow">http://www.geocities.ws/suratescorts/</a></div><ul class="elgg-menu elgg-menu-entity elgg-menu-hz elgg-menu-entity-default"><li class="elgg-menu-item-access"><span title="The access level" class="elgg-access">Public</span></li><li class="elgg-menu-item-report-spam"><a href="http://www.philaquarters.com/action/approve/content/report?guid=39184&amp;__elgg_ts=1485162130&amp;__elgg_token=53eebada565f42934a90019cc4c95de9">Report this</a></li><li class="elgg-menu-item-remove-tag"><a href="http://www.philaquarters.com/action/wall/remove_tag?guid=39184&amp;__elgg_ts=1485162130&amp;__elgg_token=53eebada565f42934a90019cc4c95de9" title="Remove tag">Remove tag</a></li></ul><ul class="elgg-menu elgg-menu-entity elgg-menu-hz elgg-menu-entity-rating"><li class="elgg-menu-item-stars"><form method="post" action="http://www.philaquarters.com/action/stars/rate" class="elgg-form elgg-form-stars-rate"><fieldset><input type="hidden" name="__elgg_token" value="53eebada565f42934a90019cc4c95de9" /><input type="hidden" name="__elgg_ts" value="1485162130" /><div data-guid="39184" count="0" sum="0" data-rateit-backingfld="#9f09a13e1d4238c93baf831d11e06aa1" data-rateit-readonly="data-rateit-readonly" data-rateit-resetable="0" class="elgg-stars-rating-input rateit" data-annotation-name="starrating" data-rateit-value="0" data-rateit-min="0" data-rateit-max="5" data-rateit-step="1" name="starrating"></div><input type="hidden" id="9f09a13e1d4238c93baf831d11e06aa1" name="starrating" value="0" /><div class="elgg-stars-rating-caption" data-guid="39184" data-annotation-name="starrating">0/5 (0 votes)</div><input type="hidden" name="annotation_names[]" value="starrating" /><input type="hidden" name="guid" value="39184" /><input type="submit" value="Rate" class="elgg-button elgg-button-submit" />
</fieldset></form></li></ul></div></div></div>
</div><div  class="elgg-comments hjwall-comments"><h3>Comments</h3><ul id="" class="elgg-list elgg-list-annotation elgg-annotation-list" data-options=""></ul><form method="post" action="http://www.philaquarters.com/action/comments/add" class="elgg-form elgg-form-comments-add"><fieldset><input type="hidden" name="__elgg_token" value="53eebada565f42934a90019cc4c95de9" /><input type="hidden" name="__elgg_ts" value="1485162130" /></fieldset></form></div><div class="elgg-module  elgg-module-aside" ><div class="elgg-head"><h3>Ratings</h3></div><div class="elgg-body"><form method="post" action="http://www.philaquarters.com/action/stars/rate" class="elgg-form elgg-form-stars-rate"><fieldset><input type="hidden" name="__elgg_token" value="53eebada565f42934a90019cc4c95de9" /><input type="hidden" name="__elgg_ts" value="1485162130" /><div data-guid="39184" count="0" sum="0" data-rateit-backingfld="#9c2321c53e749105e42d520ec164fe67" data-rateit-readonly="data-rateit-readonly" data-rateit-resetable="0" class="elgg-stars-rating-input rateit" data-annotation-name="starrating" data-rateit-value="0" data-rateit-min="0" data-rateit-max="5" data-rateit-step="1" name="starrating"></div><input type="hidden" id="9c2321c53e749105e42d520ec164fe67" name="starrating" value="0" /><div class="elgg-stars-rating-caption" data-guid="39184" data-annotation-name="starrating">0/5 (0 votes)</div><input type="hidden" name="annotation_names[]" value="starrating" /><input type="hidden" name="guid" value="39184" /><input type="submit" value="Rate" class="elgg-button elgg-button-submit" />
</fieldset></form><ul id="" class="elgg-list elgg-list-annotation elgg-annotation-list" data-options=""></ul></div><div class="elgg-foot"><div class="elgg-image-block clearfix" >
	<div class="elgg-image"><label>Overall Rating</label></div><div class="elgg-image-alt">0/5 (0 votes)</div><div class="elgg-body"><div data-rateit-readonly="data-rateit-readonly" data-rateit-resetable="0" class="rateit" data-rateit-value="0" data-rateit-min="0" data-rateit-max="5" data-rateit-step="1"></div></div>
</div></div></div></li></ul>	</div>
</div>
		</div>
	</div>
	<div class="elgg-page-footer">
		<div class="elgg-inner">
			<ul class="elgg-menu elgg-menu-footer elgg-menu-hz elgg-menu-footer-alt"><li class="elgg-menu-item-contact-this"><a href="http://www.philaquarters.com/contactus/add" title="Contact to administrator"><span class="elgg-icon elgg-icon-contact-this "></span>Contact Us</a></li></ul><ul class="elgg-menu elgg-menu-footer elgg-menu-hz elgg-menu-footer-default"><li class="elgg-menu-item-about"><a href="http://www.philaquarters.com/about">About</a></li><li class="elgg-menu-item-terms"><a href="http://www.philaquarters.com/terms">Terms</a></li><li class="elgg-menu-item-privacy"><a href="http://www.philaquarters.com/privacy">Privacy</a></li><li class="elgg-menu-item-faq"><a href="http://www.philaquarters.com/faq">FAQ</a></li></ul><!-- Get the Google Analytics ID and insert in the extended Footer. -->


<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script type="text/javascript">
try {
	var pageTracker = _gat._getTracker("UA-48809548-1");
	pageTracker._trackPageview();
} catch(err) {}
</script>
		</div>
	</div>
</div>

	<script type="text/javascript" src="http://www.philaquarters.com/cache/js/default/hj/livesearch/autocomplete.1409594202.js"></script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
